Power Supply Surges Detected During The Previous Power On

No tengo ni thought de lo que podría ser lo primero, y encima es la segunda vez, y no ha pasado mucho tiempo , lo segundo tal vez sea de la fuente de alimentación… ¿Tienes conectado el concector PCI-E a la fuente? Eso te lo pone cuando hay un problema de potencia de la fuente, bien por la propia fuente o porque no está conectado el conector PCI-E. Y yo sinceramente me decanto más por lo primero.

power supply surges detected during the previous power on

Supuestamente mejora la estabilidad del sistema. Prueba y compara el rendimiento de tu PC con nuestro banco de pruebas. En la Bios he desactivado el Anti-suge y me salta el mismo problema. Y las regletas protegen de una sobre tensión. SI se va la luz, no protegen, y si hay ruido eléctrico en la linea tampoco. Solo lo hace el SAI debido a la batería que incorpora.

Ayuda Problema Placa Asus

Hace una semana me mostró el Aus Suite Herramienta de la asus para monitoriar la computer… He leído por internet que la opción Anti-surge es para proteger la placa contra sobrevoltajes. Configuro para instalar un nuevo sistema operativo. Salvo los datos y una vez que va a leer el DVD. Ahora con la Z97 A. Tengo un problema feo.

Lo más normal es que con carga bajen los voltajes. Si bajan de más y se salen de los márgenes normales, puede ocasionar problemas. Es que las genéricas fallan como escopeta de feria. Bueno pues parece ser que el problema era de la fuente, se la cambié hoy mismo y por ahora no hay queja, toco madera..

Efectivamente el problema vendra seguramente de la instalacion electrica, la solucion puede ser un UPS por 40€ podrias adquirir una. Es raro que los bajones o subidas dentro de la tension continua de la casa alteren tanto el ordenador por eso, otra recomendacion, y va a parecer cutre. Cambia de enchufe en el que esta conectado. Por otra parte, lo más regular es que se trate de las tensiones que suministra la fuente sean inestables por problema de la fuente, y no tanto de la pink eléctrica, de ser así nada podrá hacer un SAI. Si es así, es que tienes algo de idea en montaje de PC’s (Al contrario que yo, que no he montado ni un módulo de Ram) comprobaría todos los cables y todos los pinesm y en última instancia, si la fuente está en garantía la tramitaría.

Pero yo me inclino mas en lo primero que eh dicho o te an tomado el pelo con la fuente que no es que sea buena… No sé que más deciros, busqué el error por web y dicen que puede ser de la alimentación, es una innobo de 600w, por ahora tiene garantía, pero quiero saber si tiene solución. Una temperatura negativa suele ser síntoma de que la sonda está dañada, pero como te explicas como un libro cerrado, es dificil de decir.

Re: Problema Fuente? Subida De Tensión?

Con fuente modular, el PC tendrá menos cables de la fuente. Puede que algún dispositivo de almacenamiento es lo que si podría haberse dañado ya que va directamente a la fuente. Pero no voy a asegurar nada hasta que no se cambie.

power supply surges detected during the previous power on

@4RobeRT acaban de venir a mi casa a recoger el ordenador para que lo miren. Lo primero que me dijo es que para tener cuatro años la fuente ha durado realmente poco, cosa que me preocupa. Hay 25 respuestas en Problema, con pc nuevo, del foro de Hardware y presupuestos. Yo diria que desenchufes el laptop ya y compres otra. Yo a cualquier cosa de la fuente de alimentacion que me salga la cambio inmediatamente sea lo que sea, aunque tenga arreglo.

Gracias a todos, voy a probar cambiando la fuente de alimentación, voy a quitar esta de bajo coste innobo y meterle una nueva, a ver si se soluciona la cosa… El error que te está dando es de fuente de alimentación, como si no le llegase alimentación suficiente. Me da opcion de pulsar F1 para modificar algo de la Bios o F2 para continuar. ME resulta muy raro que me pase esto, ya que cumplo con todos los requisitos. La fuente no es ya que tiene menos de 24 horas y tambien me pasaba con la fuente anterior que tenia de 600w marca B-move.

Los Pcs Favoritos De Smarty:

Como bien dice ElTramo, los ventiladores del chasis dependen de eso, del chasis. Pude ir alguno conectado a la placa base, pero ultimamente como lo habitual es que la capacidad de ventilacion de las tores ha ido en aumento, los ventiladores ya vienen con un ladron de corriente diseñado para conectarse a la fuente de alimentacion del ordenador. Abre un tema nuevo en vez de reflotar uno antiguo y nos cuentas.

Solo estoy especulando, y no quiero dar nada por sentado. Todas las piezas tienen ya unos cuatro años así que de garantía no puedo tirar… Y si en tu zona hay inestabilidades te recomendaría encarecidamente un SAI para evitar que vuelva a pasar.

Si, tengo los dos cables de 6 pines cada uno conectados, sino la temperatura seria aun mayor ya que no andaria los ventiladores. Revisa bien todas las conexiones, tanto las de la fuente con la placa y la gráfica como las de la gráfica con la placa. Resumiendo, que tenías una fuente muy mala, como period de esperar te la acabó liando, y te has cargado el sensor de la placa. La apagué, le desconecté la tarjeta de video y todo…solo le conecté el teclado y el monitor..quité HDD y todo…..y reinicié el bios, quitando la pila….y le cambié la fuente por otra que tampoco es muy buena es de 550w 2A…y los valores se me pusieron asi… Basado en el sistema de foros de vBulletin®.